Регистрация    Вход    Форум    Поиск    FAQ



Начать новую тему Ответить на тему  [ Сообщений: 15 ]  На страницу Пред.  1, 2
Автор Сообщение
 Заголовок сообщения: Re: При включении привода двигатель "стреляет"
 Сообщение Добавлено: 12 сен 2017, 09:20 
Не в сети
Начинающий специалист

Зарегистрирован: 10 авг 2017, 14:13
Сообщения: 7
Дошло время до кемтора. Действительно, были попутаны шлейфы. Стоял шлейф от кемроса на приводе кемтор. После замены шлейфа на родной привод при включении перестал стрелять, но как только даешь задание, сразу опять хлопок.......................


Вернуться к началу 
 Профиль  
 
 Заголовок сообщения: Re: При включении привода двигатель "стреляет"
 Сообщение Добавлено: 12 сен 2017, 10:29 
Не в сети
Высококлассный мастер
Аватара пользователя

Зарегистрирован: 12 авг 2011, 07:52
Сообщения: 1666
Я так думаю до хлопался тогда.Проверяйте силовые тиристоры.
И уточните хлопает в обе стороны.Ну имеется в виду м3 или м4.


Вернуться к началу 
 Профиль  
 
 Заголовок сообщения: Re: При включении привода двигатель "стреляет"
 Сообщение Добавлено: 13 сен 2017, 07:23 
Не в сети
Начинающий специалист

Зарегистрирован: 10 авг 2017, 14:13
Сообщения: 7
да, стреляет в обе. Тиристоры уже проверил лампочкой, все норм....


Вернуться к началу 
 Профиль  
 
 Заголовок сообщения: Re: При включении привода двигатель "стреляет"
 Сообщение Добавлено: 14 сен 2017, 13:31 
Не в сети
Высококлассный мастер
Аватара пользователя

Зарегистрирован: 12 авг 2011, 07:52
Сообщения: 1666
В общем там стрельбы не должно быть, там на приводе есть ведь зашиты.
Попробуете методом замены плат с рабочего станка выйти на неисправную.


Вернуться к началу 
 Профиль  
 
 Заголовок сообщения: Re: При включении привода двигатель "стреляет"
 Сообщение Добавлено: 15 сен 2017, 20:12 
Не в сети
Классный специалист
Аватара пользователя

Зарегистрирован: 23 май 2011, 21:10
Сообщения: 79
Откуда: Беларусь, Гомель
Проверьте внимательно цепи отрицательной обратной связи по току якоря.
Все, начиная от трансформаторов тока и до ИМС D59 РЛ.
Очень похоже, что у вас отсутствует ООС по току.
Проверьте полевики в блокировке РТ.
Проверьте всю "обвязку" ИМС РТ.
При запаяном наладочном сопротивлении РТ все это не будет сказываться, а вот при полноценном ПИ-регуляторе тока - будет "бабах".
Удачи.


Вернуться к началу 
 Профиль  
 
Показать сообщения за:  Поле сортировки  
 
Начать новую тему Ответить на тему  [ Сообщений: 15 ]  На страницу Пред.  1, 2


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

 
 

 
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron